Thema Kühlmittelverlust

Hilfe Unterstützen FOCUS RS:

Tigga

Well-known member
Registriert
29 Aug. 2016
Beiträge
161
Punkte Reaktionen
0
Hallo!
Meiner war heute in der Werkstatt.
Kühlsystem auf Dichtigkeit getestet und nichts gefunden.
Werkstatt hat nochmal nen halben Liter nachgefüllt.
Waren jetzt auf die 9000 km die ich gefahren habe 1 Liter Verlust.
Ich warte jetzt einfach mal ab. Die Garantieverlängerung auf 7 Jahre und 140.000 km habe ich ja.
Sollte der Motor hochgehen, ist das halt so. Kann daran eh nichts ändern.
Gruß
Christian
 

Armin

Well-known member
Registriert
1 Okt. 2009
Beiträge
655
Punkte Reaktionen
0
Ort
Bayern
Don-Duke schrieb:
Vielleicht weil wir auf unseren Autobahnen keine Geschwindigkeitsbegrenzung haben?!?!

Was hat das mit der Autobahn zu tun? Die angeblich betroffenen Fahrzeuge waren auf dem Track und nicht auf der Autobahn. Und die Amis haben wesentlich mehr Rennstrecken als wir hier. Die Ängste, die hier geschürt werden, sind absolut übertrieben. Und nebenbei bemerkt, Kühlflüssigkeitverlust hatte der MK2 auch schon.
Und wenn ich hochrechne wieviel mehr RS in den USA und England als hier verkauft worden sind, dann müßten dort auch Motorprobleme aufgetreten sein. Falls es denn welche gibt.
 

ThunderstormV2

Well-known member
Registriert
13 Juni 2016
Beiträge
51
Punkte Reaktionen
0
Tigga schrieb:
Hallo!
Meiner war heute in der Werkstatt.
Kühlsystem auf Dichtigkeit getestet und nichts gefunden.
Werkstatt hat nochmal nen halben Liter nachgefüllt.
Waren jetzt auf die 9000 km die ich gefahren habe 1 Liter Verlust.
Ich warte jetzt einfach mal ab. Die Garantieverlängerung auf 7 Jahre und 140.000 km habe ich ja.
Sollte der Motor hochgehen, ist das halt so. Kann daran eh nichts ändern.
Gruß
Christian

Wenn sie bei kaltem motor abgedrückt haben gibts auch kein verlust... der verlust tritt( bei mit) erst bei warmem motor auf aber nicht während der fahrt sondern wenn er ausgeschaltet wird. Wird sich von zeit zu zeit bemerkbarer machen wenn du den gruch vom kühlwasser aus der aga riechst oder er nurnoch auf 3 zylinder anspringt. Also hochgehen wird er noch lange nicht ich fahre jetzt seit 4000km mit defekt rum.
 

Sphere

Well-known member
Registriert
11 Nov. 2015
Beiträge
300
Punkte Reaktionen
0
Armin schrieb:
Don-Duke schrieb:
Vielleicht weil wir auf unseren Autobahnen keine Geschwindigkeitsbegrenzung haben?!?!

Was hat das mit der Autobahn zu tun? Die angeblich betroffenen Fahrzeuge waren auf dem Track und nicht auf der Autobahn. Und die Amis haben wesentlich mehr Rennstrecken als wir hier. Die Ängste, die hier geschürt werden, sind absolut übertrieben. Und nebenbei bemerkt, Kühlflüssigkeitverlust hatte der MK2 auch schon.
Und wenn ich hochrechne wieviel mehr RS in den USA und England als hier verkauft worden sind, dann müßten dort auch Motorprobleme aufgetreten sein. Falls es denn welche gibt.


Mein Zweitwagen Fiesta MK7 - 1.6l 136 PS, genehmigt sich auch alle 10 000km 0,25l Kühlmittel, das hat mein RS noch nicht verfressen. Denke wer bei 0,1l unter Maximum schon Panik ausbrechen lässt hat vor diesem Thread noch nie bei einem seiner vorherigen Fahrzeuge das Kühlmittel geprüft, sonst würde ers lässiger angehen.
 

FoST1899

Well-known member
Registriert
26 Feb. 2012
Beiträge
818
Punkte Reaktionen
0
Ort
Rhein-Lahn-Kreis
Armin schrieb:
Don-Duke schrieb:
Vielleicht weil wir auf unseren Autobahnen keine Geschwindigkeitsbegrenzung haben?!?!

Was hat das mit der Autobahn zu tun? Die angeblich betroffenen Fahrzeuge waren auf dem Track und nicht auf der Autobahn. Und die Amis haben wesentlich mehr Rennstrecken als wir hier. Die Ängste, die hier geschürt werden, sind absolut übertrieben. Und nebenbei bemerkt, Kühlflüssigkeitverlust hatte der MK2 auch schon.
Und wenn ich hochrechne wieviel mehr RS in den USA und England als hier verkauft worden sind, dann müßten dort auch Motorprobleme aufgetreten sein. Falls es denn welche gibt.
Beim MK2 war es aber lediglich eine Undichtigkeit des Wasserkühlers. Welche man beim abdrücken des Systems sofort gefunden hat. Voll Alu Kühler rein und fertig. Also nix mit Motorschaden etc.

Gesendet von meinem SM-G935F mit Tapatalk
 

Horni RS

Well-known member
Registriert
22 Feb. 2016
Beiträge
498
Punkte Reaktionen
0
Bin immer der Typ gewesen, der vor Auslieferung schon andere Software drauf gehauen hat. Aber hier bin ich etwas vorsichtiger.
Vielleicht weil man sich verrückt machen lässt. Nichts wird so heiß gegessen wie es gekocht wird.
 

Armin

Well-known member
Registriert
1 Okt. 2009
Beiträge
655
Punkte Reaktionen
0
Ort
Bayern
FoST1899 schrieb:
Armin schrieb:
Don-Duke schrieb:
Vielleicht weil wir auf unseren Autobahnen keine Geschwindigkeitsbegrenzung haben?!?!

Was hat das mit der Autobahn zu tun? Die angeblich betroffenen Fahrzeuge waren auf dem Track und nicht auf der Autobahn. Und die Amis haben wesentlich mehr Rennstrecken als wir hier. Die Ängste, die hier geschürt werden, sind absolut übertrieben. Und nebenbei bemerkt, Kühlflüssigkeitverlust hatte der MK2 auch schon.
Und wenn ich hochrechne wieviel mehr RS in den USA und England als hier verkauft worden sind, dann müßten dort auch Motorprobleme aufgetreten sein. Falls es denn welche gibt.
Beim MK2 war es aber lediglich eine Undichtigkeit des Wasserkühlers. Welche man beim abdrücken des Systems sofort gefunden hat. Voll Alu Kühler rein und fertig. Also nix mit Motorschaden etc.

Gesendet von meinem SM-G935F mit Tapatalk

Also meinen MK2 haben sie in der Werkstatt 3mal abgedrückt und nichts gefunden. War aber ständig beim Nachfüllen. Das heißt aber noch lange nicht, daß es gleich zum Motorschaden kommen muß. Da muß schon wesentlich mehr Kühlwasser fehlen damit es gefährlich wird.
 

Marcel84

Well-known member
Registriert
9 Sep. 2013
Beiträge
678
Punkte Reaktionen
0
Beim mk2 hieß es doch am Anfang auch immer der Motor würde keine Leistungssteigerung aushalten und es sind am Anfang jede Menge Motoren hoch gegangen und am Ende war alles nur Panik mache. Wo sind wir jetzt ? Die Kisten haben Leistungen von gut und böse und so ist es mit dem neuen auch weil ein paar Probleme mit dem neuen haben wird hier ein Riesen Fass aufgemacht. Ohne irgendwas zu wissen.... ich würde da nix drauf geben und die ganze Panik mache sollte sich mal wieder etwas beruhigen.
 
A

Anonymous

Guest
Man muss auch sehen wieviel Fahrzeuge es mittlerweile schon gibt und von wievielten es Berichte über das berüchtigte 3 Zylinder laufen mit Dampfmaschinen Rauch gibt.

Die Berichte über angebliche Probleme tauchen mittlerweile fast schon täglich auch in Facebook auf weil alle meinen ihr Auto stirbt ab. Glaub über Angsthasen gibt es mehr Meldungen als über echte probleme.


Und wie schon oben wer geschrieben hat. Es ist noch keinem der Motor hoch gegangen deswegen. Da muss echt viel Kühlmittel weg laufen.
 

Yoshi

Well-known member
Registriert
5 Jan. 2016
Beiträge
606
Punkte Reaktionen
0
:popcorn_essen:



@KHH was war eigentlich an deinem Motor genau kaputt? Gabs noch Infos von Ford?
 

Tigga

Well-known member
Registriert
29 Aug. 2016
Beiträge
161
Punkte Reaktionen
0
gsvibez193 schrieb:
Man muss auch sehen wieviel Fahrzeuge es mittlerweile schon gibt und von wievielten es Berichte über das berüchtigte 3 Zylinder laufen mit Dampfmaschinen Rauch gibt.

Und wie schon oben wer geschrieben hat. Es ist noch keinem der Motor hoch gegangen deswegen. Da muss echt viel Kühlmittel weg laufen.

Hallo!
Also ich habe keine Angst das mein Motor hochgeht. Das war eher ironisch gemeint. Aber eine defekte Zylinderkopfdichtung würde ich bei einem 4 Monate alten Auto mit 9000 km nicht witzig finden.

Muß jetzt auch ehrlich sagen, daß ich nicht sonderlich zufrieden bin mit der Qualität von Ford.
Lenkrad beschädigt (ausgetauscht)
Schaltsack defekt (ausgetauscht)
Unterfahrschutz fehlerhaft montiert (nach 15 km beinahe abgefallen/gerissen)
beim Ölwechsel nach 3000 km aufgefallen, daß das Getriebe undicht ist (ausgebaut, Simmering defekt)
Kühlmittelverlust (schauen wir mal)
Lenkradheizung defekt (neues bestellt)

Ach bei meinen alten Autos, die ich vorher gefahren habe, hatte ich keinen/null Kühlmittelverlust.

Gruß
Christian
 

buland

Active member
Registriert
14 Juni 2016
Beiträge
36
Punkte Reaktionen
0
Ort
Schweiz
Don-Duke schrieb:
Vielleicht weil wir auf unseren Autobahnen keine Geschwindigkeitsbegrenzung haben?!?!

Dann ist es hier also nur bei den deutschen Volllastfahrern ein Problem? Mal schauen wann es den ersten Schweizer trifft, wir die nur mit absolut max 120km/h fahren dürfen. Wenns den mal geht :)
 

SvenRS

Well-known member
Registriert
6 Nov. 2013
Beiträge
578
Punkte Reaktionen
0
Roy schrieb:
Ich habe auch mit Ford in Köln gesprochen.
Mir ggü wurde ziemlich offen kommuniziert, dass "der Motor nicht hält", was auch schon aus dem Mustang bekannt sei.
Eine konkretere Aussage habe ich leider nicht bekommen - nur, dass es ein größeres Problem sei.

Kannst du da eventuell mehr dazu sagen?
 

PeperRainer

Well-known member
Registriert
2 Nov. 2016
Beiträge
422
Punkte Reaktionen
0
Roy schrieb:
Ich habe auch mit Ford in Köln gesprochen.
Mir ggü wurde ziemlich offen kommuniziert, dass "der Motor nicht hält", was auch schon aus dem Mustang bekannt sei.
Eine konkretere Aussage habe ich leider nicht bekommen - nur, dass es ein größeres Problem sei.

bist du WA oder Händler oder so?
Ich kann mir nicht vorstellen das Ford einem "Außenstehenden" am Telefon sagt das der Motor einfach dafür geschaffen ist kaputt zu gehen???

Warum Dokumentieren wirnicht einfach in einer Umfrage oder so wer betroffen ist? Sonst spekuliert jeder und jeder kennt einen der einen kennt der ingeniuer ist und dies und jenes gesagt hat ...
Einer der halt eine connection hat zu Ford darf sowieso nicht offen über sowas sprechen und wenn 10 Leute bei Ford anrufen bekommt man garantiert 11 verschiedene Aussagen
 

Roy

Well-known member
Registriert
10 Nov. 2016
Beiträge
108
Punkte Reaktionen
0
Ort
Ulmen/ Eifel
Also, in meinem Fall ist das ziemlich einfach.
Ich bin kein Händler - und habe sonst auch überhaupt nichts mit Ford zu tun.
Ich selbst arbeite am Nürburgring bei einem größeren Betrieb als Instruktor für Track Days u.ä.
Zu mehr habe ich keine Zeit.
Wohl aber habe ich viele Zugänge und habe oftmals eben auch mit Testwagen und Neuentwicklungen zu tun.

Die meisten hier im Forum kennen mich nicht - ich hatte ja auch noch nie einen Ford.
Vielleicht hätte ich mich auch ein bisserl besser vorstellen sollen.
Und ich wollte mich hier auch nicht in den Vordergrund drängen, weil ich das in anderen Foren immer sehr unangenehm wahr nehme, wenn ein "Neuer" irgendwelche Gerüchte streut...

Was ich festhalten will und was PeperRainer auch richtig gesagt hat: von offizieller Seite wird niemand etwas hören.
Wenn ich hier irgendwann mal etwas schreibe, dann wird es immer tatsächlich nur das sein, was ich direkt gehört habe und selbst als wahr einstufe.
In dem Fall stammen die Aussagen vom Entwicklungsleiter für den Focus RS und vom Verantwortlichen für die ersten Testwagen.

Ich zitiere:
Die erste Testwagencharge hatte auf 15000km keine nennenswerten Defekte, obwohl die Dinger auf Film/Foto/Messen fast nur gequält werden.
Das große Fragezeichen sei der Motor, der nicht hält.
Letzteres wurde mir ggü recht offen gesagt, keine Details - aber dass man daran arbeiten würde.
Kupplung und Bremsen hingegen würden mehr ab können, als man Ihnen zutraut.
Auch diese Mutmaßungen aus US Foren wegen der RDU (Hinterachsdiff) und fehlender Kühlung seien aus der Luft gegriffen - hier gehts nur um anfängliche Fehler in der Software/ Steuergeräte.

Das ist alles was ich weiß.
Mehr schreibe ich nicht, weil alles weitere nur Mutmaßungen wären.
Für mich gilt jedoch: kein Motortuning mittels Software am RS.
Dann bin ich auf der sicheren Seite.

Ich möchte mich entschuldigen, wenn ich hier jemanden verwirrt habe.
Ich bin ehrlich kein Troll und möchte nur das beitragen, was ich weiß.
 

SvenRS

Well-known member
Registriert
6 Nov. 2013
Beiträge
578
Punkte Reaktionen
0
@ Roy

Also ich glaube du musst dich hier für gar nichts entschuldigen.
Du machst mir wirklich eine sehr aufrichtigen und ehrlichen Eindruck und ich für meinen Teil schenke dir mein Vertrauen.

Wie das die anderen machen muss jeder für sich selber entscheiden.

Jetzt wird es natürlich wieder diejenigen geben, die das "gesagte" nicht hören/lesen wollen und dich deshalb kritisieren, steh darüber du weißt ja was die Wahrheit ist! :prost:

Gruß
 

KHH

Well-known member
Registriert
28 Nov. 2015
Beiträge
170
Punkte Reaktionen
0
Ort
Traben-Trarbach
Yoshi schrieb:
:popcorn_essen:



@KHH was war eigentlich an deinem Motor genau kaputt? Gabs noch Infos von Ford?


Servus, keine Ahnung was genau dran defekt war, und nein, von Ford gab es null Feedback, was ich echt Scheixxe finde, und deshalb habe ich das Auto ja auch wieder verkauft, wenn die gesagt hätten "ja wir haben ein Problem und arbeiten dran das es besser wird" hätte ich mir das ja noch überlegt,
aber nachdem ich dann noch von min. 5 weiteren Schäden mit dem gleichen Muster gehört hatte gab es für mich nur noch die eine Entscheidung, die Kiste muss so schnell wie möglich weg, eigentlich schade, denn gefahren bin ich gerne damit, und das Fahrwerk hätte man bestimmt auch noch in den Griff bekommen.
 

Yoshi

Well-known member
Registriert
5 Jan. 2016
Beiträge
606
Punkte Reaktionen
0
Das natürlich verständlich. Das man dann den Wagen verkauft. Ford hatte ja offensichtlich kein Interesse dich als Kunden zu halten.
Ich würde schon genau wissen und am besten sehen wollen was an meinem Motor kaputt ist.
 

Phil2208

Well-known member
Registriert
7 Nov. 2015
Beiträge
368
Punkte Reaktionen
0
Ort
Monheim am Rhein
Meine info ist das Probleme durchhaus bekannt waren bei den Testfahrzeugen und sich der Zylinderkopf im laufe Mai geändert hat ...
 
Oben