Bremswirkung

Focus RS Forum

Hilfe Unterstützen FOCUS RS:

DatastreamCowboy

Well-known member
Registriert
3 Juli 2012
Beiträge
81
Punkte Reaktionen
0
Hallo,
gestern war schönes Wetter bei uns in Österreich -> eine kleine Ausfahrt mit dem RS.
war gerade ein ziemlich gerades Stück Straße, war ein bisschen schneller dran (Tacho ca. 170km/h). Bin in die Bremsen da eine 50er Zone daherkam und was merkte ich?
Erst mal FAST gar nichts, bin dann noch härter ins Bremspedal aber änderte nichts, Bremswirkung minimal, ab ca. 100km/h is dann besser geworden. Hab das jetzt zum ersten mal gehabt, als ich später zu Hause war merkte ich das die Bremsen, wenn ich sieh im Stand betätigte "knarzt". ist mir aber nur links vorne aufgefallen. Bremsbeläge sind laut vorbesitzer keine 5000km alt, scheiben schon ein ein bisschen eingelaufen.
äni eidias was das sein kann?
 

boerniRS

Well-known member
Teammitglied
Moderator
Registriert
17 Juni 2010
Beiträge
5.301
Punkte Reaktionen
120
Brembeläge abgefahren und Scheiben am Ende und / oder Luft in der Bremshydraulik
 

carecco

Member
Registriert
13 Apr. 2017
Beiträge
13
Punkte Reaktionen
0
DatastreamCowboy schrieb:
Hallo,
gestern war schönes Wetter bei uns in Österreich -> eine kleine Ausfahrt mit dem RS.
war gerade ein ziemlich gerades Stück Straße, war ein bisschen schneller dran (Tacho ca. 170km/h). Bin in die Bremsen da eine 50er Zone daherkam und was merkte ich?
Erst mal FAST gar nichts, bin dann noch härter ins Bremspedal aber änderte nichts, Bremswirkung minimal, ab ca. 100km/h is dann besser geworden. Hab das jetzt zum ersten mal gehabt, als ich später zu Hause war merkte ich das die Bremsen, wenn ich sieh im Stand betätigte "knarzt". ist mir aber nur links vorne aufgefallen. Bremsbeläge sind laut vorbesitzer keine 5000km alt, scheiben schon ein ein bisschen eingelaufen.
äni eidias was das sein kann?


Hi!! Hast du schon den Fehler gefunden? Ich habe das gleiche Problem. Ich merke dass das Bremspedal sporadisch fast runter geht bis der Wagen bremst. Manchmal ist komplett normal und manchmal kann ich das Pedal fast komplett durchtretten.
LG. David.
 

Knallbüchse

Member
Registriert
8 Feb. 2021
Beiträge
8
Punkte Reaktionen
0
Hallo zusammen,
das Problem hab ich mit meinem MK3 auch. Ab etwa 10 min fahren ohne zu bremsen ist das Pedal sehr unsensibel und braucht sehr viel Kraft für einen Bremsvorgang. Nach etwa 3-5 Sekunden nach dem Bremsvorgang ist sie wieder so empfindlich wie gewohnt.

Weiß jemand mehr darüber?

Viele Grüße
 

Orionheizer

Well-known member
Registriert
2 Feb. 2019
Beiträge
312
Punkte Reaktionen
26
Ort
Vogtland
Ich würde mal die Beläge raus ziehen und schauen was das ist. Nicht dass da irgend welche 9€ Teile drin sind.
Bei der geringen Laufleistung kann man das noch lesen.
 

Knallbüchse

Member
Registriert
8 Feb. 2021
Beiträge
8
Punkte Reaktionen
0
Ich hab den Wagen mit 11500 km gekauft. Ich kann mir nicht vorstellen, dass da bereits andere als die Originalbeläge drauf sind.
 

Shadow666

Well-known member
Registriert
28 Juni 2018
Beiträge
645
Punkte Reaktionen
76
Ort
Eifel
Fahrzeug
Mk3 RS
Och sag doch sowas nicht...ich habe meine (originalen) Beläge + Scheiben + Schläuche auch bei gut 18000km rausgeworfen, eingelagert und durch was Neues ersetzt ;) Aber nicht weil sie runter oder defekt waren!

Du solltest aber zumindest bei den hinteren Belägen die Beschriftung noch gut im montierten Zustand ablesen können wenn Du nachschaust.
Und vorne kann man ja recht schnell einen Belag ziehen um sicher zu gehen! Ist ja nur auf einer Seite nötig.
 

Knallbüchse

Member
Registriert
8 Feb. 2021
Beiträge
8
Punkte Reaktionen
0
Nein, ich werde die Beläge prüfen, wenn ich das nächste mal in der Werkstatt bin.

Den Wasserfilm auf den Bremsen auf zu bauen dauert viele Minuten und nur wenn eine genug Nässe in dei Bremsen kommt. Daher kann ich mir vorstellen, dass dieses Auftreten nicht alle RS-Fahrer kennen.
 

RS_Admin

Administrator
Teammitglied
Moderator
Registriert
30 Sep. 2021
Beiträge
163
Punkte Reaktionen
31
Nein, ich werde die Beläge prüfen, wenn ich das nächste mal in der Werkstatt bin.

Den Wasserfilm auf den Bremsen auf zu bauen dauert viele Minuten und nur wenn eine genug Nässe in dei Bremsen kommt. Daher kann ich mir vorstellen, dass dieses Auftreten nicht alle RS-Fahrer kennen.
Danke für die Auskunft. Es kann anderen sicherlich helfen.
 

kevin1987

Well-known member
Registriert
22 Nov. 2016
Beiträge
190
Punkte Reaktionen
1
Hallo,
gestern war schönes Wetter bei uns in Österreich -> eine kleine Ausfahrt mit dem RS.
war gerade ein ziemlich gerades Stück Straße, war ein bisschen schneller dran (Tacho ca. 170km/h). Bin in die Bremsen da eine 50er Zone daherkam und was merkte ich?
Erst mal FAST gar nichts, bin dann noch härter ins Bremspedal aber änderte nichts, Bremswirkung minimal, ab ca. 100km/h is dann besser geworden. Hab das jetzt zum ersten mal gehabt, als ich später zu Hause war merkte ich das die Bremsen, wenn ich sieh im Stand betätigte "knarzt". ist mir aber nur links vorne aufgefallen. Bremsbeläge sind laut vorbesitzer keine 5000km alt, scheiben schon ein ein bisschen eingelaufen.
äni eidias was das sein kann?
Hi,

Ich habe letzte Woche meinen RS1 auch wiedereinmal bewegt und etwa das selbe erlebt wie Du. Bremspedal fühlt sich komisch an und Teilweise bremst er erst auf den letzten paar cm vom Bremspedalweg. Einmal kam die ABS Lampe (Fehler Sensor vorne links) war aber nach erneutem Start wieder weg.
Habe gelesen das es am Radlage liegen kann und somit die Bremsscheibe Spiel hat.
Kennt das Problem sonst keiner ? In der FB Gruppe liest man öfters davon..
 
Oben