Unruhiger Leerlauf nach Wechsel der ZKD

Mängel und Probleme rund um den RS
Antworten
Benutzeravatar
Benutzername
RS-Experte
Beiträge: 535
Registriert: Di 24. Apr 2018, 06:56
Fahrzeug: Focus RS MK3
Leistung: reichlich
Farbe: Grau
Baujahr: 0- 5-2017
Wohnort: 73... near Stuttgart ;)
Hat sich bedankt: 37 Mal
Danksagung erhalten: 43 Mal

Re: Unruhiger Leerlauf nach Wechsel der ZKD

Beitrag von Benutzername » Mi 17. Apr 2019, 09:44

Die Stelle des typischen Ölaustritt erkennt man auch ohne Hebebühne aber hochbocken musst du die Beifahrerseite schon.

Gerne hängt ein Tropfen an der öldruckleitung die zum Turbo geht.
Dort kommt es aber meistens nicht her.
Es kommt direkt oberhalb vom Kopf und da hängen dann auch ein zwei Tropfen.

in der zweiten Version der Anleitung für den Rückruf wird an zwei Stellen Dichtmasse hinzugefügt damit das nicht passiert


Wenn die Kopfdichtung nach der ersten Version repariert wurde kann es gut sein dass er danach undicht ist
UCDS vorhanden... :prost:
alle gängigen Maps zum Testen vorhanden :lol: :bravo: :lachtot: ...

Benutzeravatar
Dom_Ink
RS-Genie
Beiträge: 1132
Registriert: Di 20. Mär 2018, 12:29
Fahrzeug: RS mk3
Leistung: l. Ford 350
Farbe: weiß
Baujahr: 0- 0-2017
Wohnort: Bayern
Hat sich bedankt: 123 Mal
Danksagung erhalten: 99 Mal

Re: Unruhiger Leerlauf nach Wechsel der ZKD

Beitrag von Dom_Ink » Do 18. Apr 2019, 01:43

Da freue ich mich ja jetzt schon, ich hoffe abe doch stark, dass ich mal meine Ruhe mit Problemem habe..
Bis jetzt ist ja nach dem zweiten Besuch alles super :gott2:

:ja:
Haut rein und fahrt nicht schneller, als euer Schutzengel fliegen kann ;D

Jeronimo
RS-Neuling
Beiträge: 71
Registriert: Mo 21. Aug 2017, 09:23
Hat sich bedankt: 4 Mal
Danksagung erhalten: 6 Mal

Re: Unruhiger Leerlauf nach Wechsel der ZKD

Beitrag von Jeronimo » Sa 4. Mai 2019, 21:05

Gibt es Neuigkeiten bezüglich deines Auspuff Öl-Problems, bzw. warst du in der Werkstatt?

Edgar_Hansen
RS-Zuschauer
Beiträge: 45
Registriert: Sa 15. Dez 2018, 22:33
Fahrzeug: Focus RS
Leistung: 350
Farbe: Mgnetic grey
Baujahr: 0- 0-2017
Hat sich bedankt: 2 Mal
Danksagung erhalten: 3 Mal

Re: Unruhiger Leerlauf nach Wechsel der ZKD

Beitrag von Edgar_Hansen » Sa 4. Mai 2019, 21:48

Ja war noch zweimal dort. Aus dem Auspuff sollte Kondenzwasser mit Ruß gewesen sein. Sie haben den Kurbenwellesensor nochmal überprüft, aber hat gepasst. Leerlauf ist zwar besser geworden, aber ich find ihn immer noch nicht so gut wie vorher. liegt meist so bei 700-760rpm, geht teils auch mal bis auf 680rpm runter (warm).
Allerdings kann niemand sagen wo das Öl hin ist. Mechaniker meinte, er hats voll gemacht. Ölverbrauch hab ich bis jetz nicht wirklich, außer ich fahr mal Autobahn, oder lass es sonst mal krachen :mrgreen:

Dazu kam allerdings, braun/grünliche Trübung des Kühlwassers. Sollte Öl reingekommen sein so wies aussieht. Aber keine Ahnung obs schon direkt nach dem ZKD-Wechsel war. Hab da nicht drauf geachtet. Werkstatt dazu: evtl ist beim ZKD-Wechsel was mit rein gekommen, ich solls halt mal beobachten...
Spätestens beim nächsten Kundendienst werd ich aber darauf bestehen, dass es gewechselt wird.

Benutzeravatar
Dom_Ink
RS-Genie
Beiträge: 1132
Registriert: Di 20. Mär 2018, 12:29
Fahrzeug: RS mk3
Leistung: l. Ford 350
Farbe: weiß
Baujahr: 0- 0-2017
Wohnort: Bayern
Hat sich bedankt: 123 Mal
Danksagung erhalten: 99 Mal

Re: Unruhiger Leerlauf nach Wechsel der ZKD

Beitrag von Dom_Ink » Mo 6. Mai 2019, 08:47

die wechseln das nicht bereits vorher?
Öl da doch nix gut?
Haut rein und fahrt nicht schneller, als euer Schutzengel fliegen kann ;D

Edgar_Hansen
RS-Zuschauer
Beiträge: 45
Registriert: Sa 15. Dez 2018, 22:33
Fahrzeug: Focus RS
Leistung: 350
Farbe: Mgnetic grey
Baujahr: 0- 0-2017
Hat sich bedankt: 2 Mal
Danksagung erhalten: 3 Mal

Re: Unruhiger Leerlauf nach Wechsel der ZKD

Beitrag von Edgar_Hansen » Mo 6. Mai 2019, 09:14

Wie gesagt, es hieß nur, ich soll es beobachten... Ist halt erstmal das Einfachste für sie....

Juzzt
RS-Fahrer
Beiträge: 187
Registriert: Fr 18. Mai 2018, 10:19
Fahrzeug: Focus RS Mk3
Leistung: 355
Farbe: Stealth Grey
Baujahr: 0- 0-2017
Wohnort: Schweiz
Hat sich bedankt: 37 Mal
Danksagung erhalten: 10 Mal

Re: Unruhiger Leerlauf nach Wechsel der ZKD

Beitrag von Juzzt » Di 31. Dez 2019, 09:09

Ich grabe das Ganze mal wieder aus....

Habe seit einigen Wochen ein selltenes Problem.
Im Stand rotzt er richtig hinten raus inkl. Tonveränderungen, als würde jemand leicht Gas geben (Drehzahlt ändert sich aber nichts) und wenn ich mein Fahrwerk im Stand auf hart stelle, läuft der Motor nicht mehr rund und nagelt richtig gut. Meistens aber nur wenn er warm ist.

ÖL und Wasser sind im grünen Bereich und deren Verbrauch ist auch normals.
Dadurch auch keine Rückstände auf dem Boden.

Dazu hört sich die Ansaugung so an als würde man mit einem offenen Filter fahren, was aber nicht so ist.
Dicht ist alles, an der Ansaugung. Wie es bei den anderen Teilen aussieht ist die andere Fragen.

Ich weiss langsam nicht mehr weiter und denke aktiv darüber nach den Waggen zu verkaufen.
Im Januar geht er erstmals zum Händler zurück um mal zu schauen :)

Hoffe irgendwer kann da Tipps geben :) :hilfe:
Nicht die Technik macht Geschichte, sondern die Menschen, die sie erfunden haben.
-Ferdinand Porsche (1875 - 1951)

Antworten