Focus RS Forum
https://www.focusrsforum.de/

Abriss eines Motorhalters (3 Schrauben) während der Fahrt
https://www.focusrsforum.de/viewtopic.php?f=94&t=19702
Seite 2 von 2

Autor:  mcloud0102 [ So 31. Dez 2017, 12:59 ]
Betreff des Beitrags:  Re: Abriss eines Motorhalters (3 Schrauben) während der Fahr

Absolut...

Dennoch ist Beides möglich...

Autor:  mc.shorty [ So 31. Dez 2017, 13:15 ]
Betreff des Beitrags:  Re: Abriss eines Motorhalters (3 Schrauben) während der Fahr

Ich halte es für sehr unwahrscheinlich das sowas ab Werk passiert.
Sowas passiert eher durch unqualifiziertes Personal in der Werkstatt, so doof dies auch klingen mag.

Autor:  Sonntagsfahrer [ So 31. Dez 2017, 13:23 ]
Betreff des Beitrags:  Re: Abriss eines Motorhalters (3 Schrauben) während der Fahr

mc.shorty hat geschrieben:
Ich halte es für sehr unwahrscheinlich das sowas ab Werk passiert.
Sowas passiert eher durch unqualifiziertes Personal in der Werkstatt, so doof dies auch klingen mag.


Das vermute ich auch, da wurde beim austauschen des Motors wohl mist gemacht, "Hey Lehrling schraub mal zusammen" oder warum auch immer...

Autor:  Truckie [ So 31. Dez 2017, 14:43 ]
Betreff des Beitrags:  Re: Abriss eines Motorhalters (3 Schrauben) während der Fahr

Hi.
Für mich sieht das in der Tat so aus als hätte da ein "Mechaniker" die Muttern mit dem Schlagschrauber angeknallt und dabei die Stehbolzen überdehnt und sogar etwas aus dem Gewinde rausgezogen zu haben (mittlerer Bolzen) und das Ergebnis war dann in diesem Fall ein loser Bolzen und zwei mit verringerter Tragkraft.
Toll
Grüße Volker

Autor:  Stealth-RS [ So 31. Dez 2017, 14:56 ]
Betreff des Beitrags:  Re: Abriss eines Motorhalters (3 Schrauben) während der Fahr

mcloud0102 hat geschrieben:
Absolut...

Dennoch ist Beides möglich...

Na eben nicht, das war ganz klar die Werkstatt, sieht man doch schon optisch, wie kann man da noch zweifeln?

Autor:  Horni RS [ So 31. Dez 2017, 15:10 ]
Betreff des Beitrags:  Re: Abriss eines Motorhalters (3 Schrauben) während der Fahr

Ich hatte 2007 den SportTdci und da wurde ab Werk vergessen, den Motor zu verschrauben. Die Schrauben waren lose in den Buchsen und durch die Anfahrbewegung ist der Motor gekippt.

Autor:  Christian079 [ So 31. Dez 2017, 16:45 ]
Betreff des Beitrags:  Re: Abriss eines Motorhalters (3 Schrauben) während der Fahr

Also wenn der RS Logo schon einen neuen Motor bekommen hat dann hat die Werkstatt wohl misst gemacht weil die RS Logo Motoren kommen ohne Stehbolzen und müssen umgebaut werden

Autor:  Focus-RS-611 [ Sa 13. Jan 2018, 15:53 ]
Betreff des Beitrags:  Re: Abriss eines Motorhalters (3 Schrauben) während der Fahr

Hier noch anzuzweifeln, dass das Werk Mist gemacht hat ist ja absolut nicht möglich.

1 AT Motor = Werkstatt war als letztes dran.
Ich würde da definitiv mal was sagen, so geht es aufjedenfall nicht.

Autor:  _Focus_RS_ [ So 14. Jan 2018, 18:15 ]
Betreff des Beitrags:  Re: Abriss eines Motorhalters (3 Schrauben) während der Fahr

Und mal nachschauen ob der neue nun Ordnungsgemäss angezogen scheint.
Und ja, du solltest zur Werkstatt und das klären, denn wie viele RS Logo AT Motoren haben die wohl schon eingebaut?
Was wenn du nicht der einzige bist bei dem plötzlich der Motor "raus fällt", stell dir vor das wäre bei Temop 200 oder so geschehen.

Seite 2 von 2 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/