Drehzahl Probleme

Hilfe Unterstützen FOCUS RS:

Chakka89

Member
Registriert
2 Apr. 2017
Beiträge
11
Punkte Reaktionen
0
Ort
Köln
Einen schönen guten Abend liebe Community,

nun da ich langsam am Verzweifeln bin, wende ich mich nun an euch. Ich habe seit sicher einem Jahr ein seltsames Problem. Ich versuche es mal zu erklären, ich hoffe ich kann mich verständlich ausdrücken.

Nun wie schon dem Titel zu entnehmen ist habe ich Probleme mit der Drehzahl und zwar immer wenn ich auf die Kupplung drücke bzw. diese auch durchdrücke, um einen Gang zu wechseln oder um zu halten, sobald ich die Kupplung drücke, springt die Drehzahlanzeige von 2000 Umdrehungen, auf knapp unter 7000 Umdrehungen und hält sich dort eine weile, bevor sie dann irgend wann wieder langsam abfällt. Das Problem, tritt dann bei jedem mal auf, wenn ich die Kupplung trete. Ich habe dabei kein Fuß auf den Pedalen, nur den linken Fuß auf der Kupplung, der rechte ist "NICHT" auf dem Gaspedal. Heute bin ich ca. 100 Kilometer auf der Autobahn gefahren und bei jedem, bei wirklich jedem Gangwechsel springt die Drehzahl bis knapp unter die 7000 Umdrehungen, wo ich dann auch natürlich den neuen Gang einkuppeln muss. Also ich fahre ca. 100 KMH auf der Autobahn, nehme den Fuß vom Gaspedal, drücke die Kupplung durch und die Drehzahl schießt z. B. von 2.500 oder 3000 Umdrehungen auf ganze 7000 Umdrehungen, bei jedem einzelnen Gangwechsel. Dabei steigt die Drehzahl dann auch weiter, wenn ich die Kupplung wieder durchdrücke, dass ändert nichts daran, dass die Drehzahl bis auf 7000 Umdrehungen ansteigt. Ich kann die drücken, Pumpen egal, er dreht fröhlich hoch. Sie fällt entweder alleine wieder ab, was aber sehr lange dauert oder aber ich kuppel wieder einen Gang ein, dann fängt sich alles wieder.
Auch habe ich das Gefühl, dass wenn ich fahre, sagen wir mal 100 KMH und ich gehe dann vom Gaspedal runter z. B. um zu Rollen, dann fühlt es sich an, als ob er weiter schiebt bzw. leicht beschleunigt, erst nach einigen Sekunden merkt man dann zack, jetzt reagiert er und erst dann merkt und fühlt man, er schiebt nicht mehr und die Drehzahl fällt ab. Also wenn ich vom Gaspedal gehe, sollte das Auto auch direkt reagieren und das Gas weg nehmen und nicht leicht weiter schieben und verzögert reagieren.

Mit dem Problem kämpfe ich nun seit über einem Jahr, genau genommen sogar seit dem die Zylinderkopfdichtung gemacht wurde. Ich bin gerade beim 3. Ford Händler, bzw. bei der 3. Vertragswerkstatt, hier hat man es in der Zeit nur geschafft ein mal eine neue Software (aus England) aufzuspielen. Das Problem aber wurde nie behoben, angeblich hatten sie aber keine Erlaubnis dies zu tun, weil der Wagen trotz alle dem keinen Fehlercode anlegt, egal wie oft und wie lange dies nun schon passiert, mit meinem Problem. Keine Fehlercodes.
Nach dem ich nun erneut druck gemacht habe, sagte man mir dann (das wäre normal, dass würden alle Fahrzeuge mit einem solchen Motor machen, dass wäre dafür da um die Abgasnormen ein zu halten und um die Belüftung der Ansaugung durch zu führen). Auch sagte man mir dort (es wäre ein selbst lernendes Steuergerät und es lernt immer mal wieder, wie der Fahre fährt, um sich an zu passen). Nun, selbst wenn dort was dran ist, dass ist ja nicht normal, ich habe euch unten mal ein paar Videos gemacht, damit ihr sehen könnt, was ich meine.

Wie gesagt, man sagt, dass wäre normal und soll so sein.

Das tolle ist, dass Problem kommt und geht, wie es will. Es gibt tage da kommt es nicht ein mal vor und es gibt tage, da ist der Wagen wirklich unfahrbar, wie der heutige. Über 100 Kilometer, jeder Gangwechsel und zack von 3000 - 7000 Umdrehungen und einkuppel.....


Ich hoffe ihr konntet verstehen, was ich meine und was mein Problem ist, in den Videos, seht ihr es hoffentlich.

Zu den Videos, wann immer die Drehzahl so hochschießt, drücke ich "NUR" die Kupplung durch! Ich drücke nicht aufs Gaspedal. Und ja, ich weiß während der Fahrt kein Handy, aber ich musste dem Händler ja auch irgend was zeigen und ich wusste nicht, wie ich es anders hätte machen sollen. Handys am Steuer sind ein NOGO, leider ging es hier nicht anders.

Mein Ansprechpartner sagte nun, kommen sie noch mal rein und wir fahren zusammen eine Runde, aber was ist, wenn mein Auto dies mal normal läuft, es ist mal da und mal nicht. Mal ist es eine Woche oder gar einen Monat nicht da, mal jeden Tag und dann total extrem, so das es unfahrbar wird. Ich kann es nicht provozieren und nichts machen, dass ich das Problem hervorbringen kann, es kommt und geht, wie es will.

Der Händler hatte selbst alle Videos bekommen, sagt aber selbst Fahren. Nur bisher war das Problem genau zu diesen Zeiten nicht da, so das er nichts sehen konnte.

Habt ihr irgend eine Idee, was ich machen kann, woran es liegen könnte oder keine Ahnung irgend was? Ich bin echt verzweifelt. Ich mag das Auto sehr, aber es macht einfach keinen Spaß mit diesem leidigen Problem. Ich kann es nicht genießen und es ist für mich ein Risiko, damit zu Fahren. Wenn er einfach beschleunigt und ich bei 7000 Umdrehungen einkuppeln muss.

Über jede Hilfe, über jeden Tipp und generell jede Antwort würde ich mich sehr Freuen.

Hier die Videos:

https://vimeo.com/364381451
https://vimeo.com/364381471
https://vimeo.com/364381387



Vielen Dank für eure Aufmerksamkeit :)

Gruß
Niklas
 

mc.shorty

Well-known member
Registriert
3 Sep. 2016
Beiträge
334
Punkte Reaktionen
0
Tippe mal auf Gaspedal bzw. Gaspedalsensor.
Ähnliche Probleme gibt/gab es sehr vereinzelt beim MK3 ST auch.
 

Shadow666

Well-known member
Registriert
28 Juni 2018
Beiträge
550
Punkte Reaktionen
25
Ort
Eifel
Fahrzeug
Mk3 RS
Ich weiß, das ist jetzt kein wirklicher Trost; aber Du bist nicht ganz alleine mit Problemen an Deinem geliebten Auto (egal ob MK1 etc.).

Ich kann Dir nur raten (ich habe aktuell auch solche Erfahrungen gemacht), frag mal für Deine Region nach vertrauenswürdigen Händlern hier nach.
Also "Wo kann man solch ein Auto zur Reparatur bringen und ihn auch mit gutem Gefühl da lassen?"

Chakka89 schrieb:
...Keine Fehlercodes.

Das macht für mich schon irgendwo Sinn, da ja auch "NUR" die Drehzahl angehoben wird beim Schalten, also keine wirkliche Fehlfunktion (wie z.B. Ausfall ABS) vorliegt.

Chakka89 schrieb:
Nach dem ich nun erneut druck gemacht habe, sagte man mir dann (das wäre normal, dass würden alle Fahrzeuge mit einem solchen Motor machen, dass wäre dafür da um die Abgasnormen ein zu halten und um die Belüftung der Ansaugung durch zu führen). Auch sagte man mir dort (es wäre ein selbst lernendes Steuergerät und es lernt immer mal wieder, wie der Fahre fährt, um sich an zu passen).

Für mich hört sich das nach hinhalten/abwimmeln an (ich kenne mich da mittlerweile etwas aus :ugly:) ?
Ich würde mal nachfragen ob er mir sowas schriftlich geben würde und dann mal bei Ford nachfragen ob das stimmt. Der Lachanfall dürfte vorprogrammiert sein.
Wenn Du noch Garantie hast, solltest Du Gas geben, ansonsten kannste das alles hinterher selbst blechen nur weil Dein Händler bummelt!

Du kannst aber gerne hier mal ne Umfrage machen, ob das jedem MK3 Besitzer auch so aufen Keks geht, dass beim Schalten vom 2. Gang in den 3. mit z.B. 2500rpm die Drehzahl auf 5000rpm raufjagt.
Das Ergebnis kennst Du aber bestimmt schon!

Chakka89 schrieb:
Der Händler hatte selbst alle Videos bekommen, sagt aber selbst Fahren. Nur bisher war das Problem genau zu diesen Zeiten nicht da, so das er nichts sehen konnte.

Das ist die Zahnarztsache: Zu Hause Schmerzen und in der "Werkstatt" kannste gefrorenes Eis kauen!

Hatte ich aber auch bei meinem damaligen BMW-Händler, wo ich mein voriges Auto unterbrachte: "Wir glauben nur, was wir auch sehen!" Fotos/Videos/Selbstdiagnose sind scheinbar nicht mehr beweiskräftig für diese Art Händler.
Wenn Du sowas zu hören kriegst, weißt Du eigentlich schon genau wo Du bist!



Warum machste es nicht wie ich?

Habe mein Leid mit meinem Ölleck auch hier rein geschrieben und die entsprechenden Kommentare bekommen, von wegen Händlerwechsel/Empfehlung andere Händler etc.
Siehe hier --> https://www.focusrsforum.de/viewtopic.php?f=94&t=21704&start=10
So wurde ich dann auch (dank dem Forum hier) wachgerüttelt und habe mich endlich bewegt.
Leider zieht sich mein Ölproblem aber auch etwas in die Länge, aber alle in der Werkstatt (inkl. mir) sind bis jetzt noch guter Dinge.
Hab bis jetzt ne neue Ölrücklaufleitung bekommen, dann noch neue Ventildeckeldichtung und nun wird noch der Stirndeckel neu gemacht (es sieht danach aus dass ich mehrere Lecks hatte)...aber alles auf Garantie, also keinerlei Kosten für mich!
Leider dauert es etwas, da Ford alles vorher absegnen muss; sonst wird nichts bezahlt.


Ich weiß, es ist jetzt nicht die super-duper-problemlösungs-antwort, die Du vielleicht erwartet hast, aber vielleicht hilft es Dir ja doch ein kleines bischen ;)


Ansonsten finde ich mc.shorty's Ansatz recht einleuchtend :thumbs-up_new:
 

Chakka89

Member
Registriert
2 Apr. 2017
Beiträge
11
Punkte Reaktionen
0
Ort
Köln
Also vielen Dank schon mal für die schnellen Antworten, so schnell habe ich damit gar nicht gerechnet. Vielen, vielen Dank.

Also zum Thema Garantie, dass Problem wurde von mir schon in der Neuwagen Garantie angegangen, nicht nur bei verschiedenen Werkstätten, sonder ich habe mich auch an Ford Deutschland gewendet und habe dort eine Bearbeitungsnummer oder sowas bekommen. Ich wollte das alles angehen, bevor die Neuwagen Garantie weg war. Allgemein habe ich aber einen Schutzbrief, der volle 7 Jahre geht, da ist auch der Motor mit drin, wie man mir immer versichert.

Also das ist meine dritte Werkstatt und hier hat sich bisher wenigstens etwas bewegt. Die anderen sagten immer, gehen sie am besten dahin, wo sie den Wagen gekauft haben......

Das ist das Problem, bei mir muss auch alles immer Ford entscheiden. Das dauert mit unter Wochen, beim letzten mal, beim Sitz sogar Monate.


Das mit dem Gaspedalsensor hört sich auch für mich einleuchtend an und das ist das, was ich am Montag der Werkstatt direkt sagen möchte. Denn der Nette Kerl sagte mir, mein Problem ist ja soooo bekannt und soooo verbreitet, da ich es in allen Foren lesen könnte. Dann werde ich ihm jetzt mal sagen, dass man mir im Forum das hier mit dem Gaspedalsensor auch empfohlen hat, da es da sogar dann schon mal Probleme gegeben hat oder es da sogar Probleme gibt.

Im Grunde wäre das wirklich eine mögliche Ursache, wäre schön, wenn ich hier sogar schon eine Lösung hätte.

Vielen dank bis hier hin schon mal, wenn noch wer eine Idee oder ein paar Tipps hat, gerne her damit :)


Wünsche euch ein schönes Wochenende.

Gruß
Niklas
 

Shadow666

Well-known member
Registriert
28 Juni 2018
Beiträge
550
Punkte Reaktionen
25
Ort
Eifel
Fahrzeug
Mk3 RS
Chakka89 schrieb:
Die anderen sagten immer, gehen sie am besten dahin, wo sie den Wagen gekauft haben......

...immer schön zu hören, dass es Betriebe gibt, denen es so gut geht, dass sie Kunden einfach wegschicken können :thumbs-up_new:
Bloß nicht zu sehr nachdenken oder aus der Komfortzone rausbewegen.

Chakka89 schrieb:
Das ist das Problem, bei mir muss auch alles immer Fort entscheiden. Das dauert mit unter Wochen, beim letzten mal, beim Sitz sogar Monate.

Das ist seltsam...bei mir dauern aktuell solche Falleröffnungen und Bewilligungen (3 waren es ja schon) zwischen 0.5 - 1 Tage, aber nicht Wochen/Monate 8O

Aber vielleicht ist das auch immer etwas unterschiedlich :confusednew:
 

Chakka89

Member
Registriert
2 Apr. 2017
Beiträge
11
Punkte Reaktionen
0
Ort
Köln
Naja, dass habe ich bei anderen Problemen aber auch gesagt bekommen. Bei mir flattern die Türen, wenn man über ein Schlagloch fährt. Alles Türen flattern da und sie würden von einer Vertragswerkstatt zwei Mal nach gestellt, aber es hat keinen Erfolg gebracht. Auch da sagte mir dann der Herr, ich solle dahin gehen wo ich ihn her habe, denn sie wüssten nicht was sie machen sollen....

Mein Fahrersitz hat sich nach nicht Mal einem Jahr aufgelöst, da sind Leder teile rausgebrochen, bis da ein okay kam, hat es ewig gedauert. Der Wagen geht im kommenden April ins dritte Jahr, nach dem ersten Jahr, zum ersten Service hatte ich das mit den Türen und dem Sitz gemeldet und denen gezeigt. Der Sitz wurde vor ca. 3 Monaten dann repariert, die Türen flattern noch immer.



Fand das eh komisch, als ich den Wagen gekauft bzw. abgeholt habe beim Händler, kam ich an, gab 2 Unterschriften und habe den Schlüssel bekommen. Schöne Fahrt wünschte man mir noch, dass war es schon. Neuwagenübergabe bei Ford :-D
 

stryke

Well-known member
Registriert
23 Okt. 2015
Beiträge
497
Punkte Reaktionen
0
Chakka89 schrieb:
Naja, dass habe ich bei anderen Problemen aber auch gesagt bekommen. Bei mir flattern die Türen, wenn man über ein Schlagloch fährt. Alles Türen flattern da und sie würden von einer Vertragswerkstatt zwei Mal nach gestellt, aber es hat keinen Erfolg gebracht. Auch da sagte mir dann der Herr, ich solle dahin gehen wo ich ihn her habe, denn sie wüssten nicht was sie machen sollen....

Mein Fahrersitz hat sich nach nicht Mal einem Jahr aufgelöst, da sind Leder teile rausgebrochen, bis da ein okay kam, hat es ewig gedauert. Der Wagen geht im kommenden April ins dritte Jahr, nach dem ersten Jahr, zum ersten Service hatte ich das mit den Türen und dem Sitz gemeldet und denen gezeigt. Der Sitz wurde vor ca. 3 Monaten dann repariert, die Türen flattern noch immer.



Fand das eh komisch, als ich den Wagen gekauft bzw. abgeholt habe beim Händler, kam ich an, gab 2 Unterschriften und habe den Schlüssel bekommen. Schöne Fahrt wünschte man mir noch, dass war es schon. Neuwagenübergabe bei Ford :-D

Das ist ja bei jedem Händler anders.
Bei meinem gabs einmal tanken, eine Flasche Wein und viel zu viel Gespräche...ich wollte doch nur fahren gehen :mrgreen:
Aber danach erwies er sich als komplett für den Arsch...

Genug Offtopic
Aber zu deinem Problem, der RS hält doch beim schalten immer die Drehzahl, vielleicht ist das das Problem. Das dein Auto anstatt die Drehzahl zu halten sie in den Begrenzer treibt
 

Chakka89

Member
Registriert
2 Apr. 2017
Beiträge
11
Punkte Reaktionen
0
Ort
Köln
Aber warum ist das mal Wochen nicht und dann mal so extrem das der Wagen unfahrbar ist. Also die haben ja schon mal eine andere Software aufgespielt und irgendwas kalibriert aber es ist nach wie vor da. Und man hat ja auch den Eindruck, dass wenn man vom Gas geht, und nur rollt, dass der Wagen weiter schiebt, zwar leicht aber er schiebt. Man merkt erst verzögert nach einiger Zeit, dass der Wagen dann das Gas weg nimmt und dann fällt auch die Geschwindigkeit. Also wenn ich einen Fuß vom Gas nehme, dann muss er ja auch das Gas weg nehmen, dass wäre ja sonst ein großes Sicherheitsrisiko. Beim Gangwechsel soll er die Drehzahl halten, dass weiß ich, aber dann haut er sie innerhalb von Sekunden hoch.

Ich werde da morgen mal Anrufen und den Hinweis mit dem Gaspedalsensor geben. Ob es das ist oder nicht, weiß ich nicht, werde euch dann aber nach dem Telefonat auf dem laufendem halten.

Gruß und vielen Dank weiterhin.
 

Chris89

Well-known member
Registriert
3 März 2018
Beiträge
549
Punkte Reaktionen
0
Mach mal den 4 Gang rein,Handbremse angezogen und lass die Kupplung kommen.

Was macht das Auto dann?
 

Chakka89

Member
Registriert
2 Apr. 2017
Beiträge
11
Punkte Reaktionen
0
Ort
Köln
Also ich habe auch mal was nach dem Gaspedalsensor gegoogelt, hier sagt man aber, dass bei einem Fehler eigentlich eine Meldung oder einen Eintrag im Fehlerspeicher hat. Bei mir stand noch nie was drin.

Der ganze Mist begann irgend wann nach dem Rückruf wegen der Zylinderkopfdichtung... .:/
 

-Manni-

New member
Registriert
6 Apr. 2019
Beiträge
4
Punkte Reaktionen
0
Hi, hatte in etwa das gleiche Problem kurz nach der Rückrufaktion . Bin aber nicht mehr sehr weit gefahren. Bei mir hat der Motor lt. Händler fremdluft gezogen. Lass mal alle Schläuche kontrollieren.
 

Integrale

Well-known member
Registriert
25 Sep. 2015
Beiträge
119
Punkte Reaktionen
0
Unterdruckschläuche prüfen..
evtl. einer vertauscht oder rissig (oder nicht ganz aufgesteckt)
 

Dom_Ink

Well-known member
Registriert
20 März 2018
Beiträge
1.295
Punkte Reaktionen
0
Ort
Bayern
Das Problem ist ja mal mega ärgerlich und auch gefährlich, da hast du recht.

Ich verstehe nur nicht, wie die, ich muss ja schon fast sagen, dreist sein können dich wieder fahren zu lassen.
Ich würde denen mal wirklich Druck machen, wenn alle Gespräche nichts geholfen haben bis jetzt.

Das ist eine Zumutung. Wenn die einfach kein Bock haben, wende dich doch bitte direkt an die Ford Zentrale, das hat schon bei manchen wunder bewirkt.

Und mal so btw. es wurde ja auch schon erwähnt, dass es evtl. Druckschläuche oder ähnliches sein können. Wenn die ganze Problematik erst nach einem Werkstattbesuch auftrat, haben die dort auch wohl etwas vergessen oder leider falsch gemacht. Das ist ja auch kein Problem, wir sind alle nur Menschen. Sich seiner Pflicht aber zu entziehen ist nur der Weg des geringsten Widerstandes.

Ich würde das nicht einmal verstehen, wenn das Problem erst seit ein paar Wochen bekannt ist, aber du schreibst hier etwas von einem ganzen Jahr :eek:

Tut mir leid das so zu sagen, aber wenn es gefährlich wird gehören Türen eingetreten. NOCH dazu war es ja nicht ab dem Kaufdatum so, sondern nach dem Besuch der Werkstatt.

Ran an die Bouletten :ja:
 

SgtKerle

New member
Registriert
14 Sep. 2019
Beiträge
1
Punkte Reaktionen
0
Ort
Kiel
Moin erstmal..

Ich hatte bzw. "habe" das selbe Problem. Exakt so, wie du es beschrieben hast!
Im Forum habe ich hier auch etwas zu "Nebenluft" oder halt das bereits genannte Problem mit dem Gaspedal gefunden.
Worüber ich aber auch gestolpert bin ist der Berganfahrassistent.. :ja:

Und das Problem mit dem Gaspedal beobachte ich mir auch immer wieder .. :hilfe:
Schalte mal den Berganfahrassistenten aus.. und probiere mal bei der Fahrt, wenn das Problem aktuell besteht, den Fuß unter das Gaspedal zu stellen und das Pedal "hochzuziehen".. Mir kommt es so vor, als wäre dort ein gewisses "Spiel".. :ugly:
Es fühlt sich danach wieder alles soweit normal an und die Drehzahl schießt nicht bis zum Mond. :irre:
Dazu kommt noch, dass ich das Gefühl habe, dass es auch darauf ankommt, ob der
rs.png
lange in der Sonne stand oder nicht .. Wenn er schön in der prallen Sonne steht und mir nachher gesagt werden, es wären angeblich 45°C draußen, dann taucht das Problem mit der Drehzahl ebenfalls auf .. Kann aber auch sein, dass ich mir das nur einbilde :nixweiss:

Mfg

Philipp
 

rsopi

Well-known member
Registriert
30 Nov. 2016
Beiträge
346
Punkte Reaktionen
0
mein RS hatte auch diese Probleme, mit Silikonspray habe ich es gelöst, ein Beitrag dazu ist irgendwo hier im Forum
 

Chakka89

Member
Registriert
2 Apr. 2017
Beiträge
11
Punkte Reaktionen
0
Ort
Köln
Guten Abend,

also ich wollte euch mal auf den aktuellen Stand bringen. Mein Wagen ist seit mehr als 3 Wochen beim Händler, sie haben meine Hinweise auf das Gaspedal oder irgend eine Fremdluft direkt verneint. Man sagte, sie glauben es liegt an einem Kabelbaum, daran gemacht haben sie aber nichts.

Nun es kam zum Händler ein so genanntes Ford Performance Team, welches Zugriff auf wichtige Daten hat oder diese Auslesen kann. Man wollte dann einen sogenannten "Kernspeicher" löschen und die Software komplett neu Aufspielen. Nun sie haben die Software gelöscht und bekommen diese seit tagen nicht mehr aufs Auto. Das heißt es steht da komplett ohne Software, weil sie diese nicht mehr drauf bekommen. Mein aktueller Stand war, dass sie auch nicht wussten oder wissen, warum dies so ist.

Wenn die Software wieder drauf ist ( wenn sie es irgend wann schaffen ), soll ich das Auto wieder abholen und dann wieder Testen. Kommt es wieder, sollen wir dieses perfomrance Team wieder informieren.

Viel mehr kann ich euch gar nichgt sagen. Eigentlich mag ich das Fahrzeug sooo sehr, aber langsam vergeht mir die Lust hier dran. Mein aller erster Neuwagen und von anfang an nur Ärger und kaum Zeit das Fahrzeug zu genießen....


Wenn ich neue Informationen für euch haben, gebe ich euch unverzüglich bescheid.

Schönen Abend euch :)
 

René Malberg-Gerle

Well-known member
Registriert
14 Okt. 2019
Beiträge
51
Punkte Reaktionen
0
Hi,

Ich habe dieses Problem auch seit der Rückrufaktion, zwar nicht so schlimm wie bei dir aber wenn der wagen Kalt ist sprint die drehzahl beim Kuppeln auch hoch. Wenn er warm ist habe ich das aber noch nicht festgestellt.
 

Chakka89

Member
Registriert
2 Apr. 2017
Beiträge
11
Punkte Reaktionen
0
Ort
Köln
Guten Abend Leute,

also ich habe den Wagen nun ca. 1 Monat lang zurück und seit dem ist "bisher" alles ganz gut. Ich hatte zwar schon mal eine ganze weile lang Ruhe, aber irgend wie fühlt es sich aktuell sehr gut an.

Bei mir wurde wie erwähnt der Gaspedalsensor getauscht und ein sogenannter "Kam-Speicher zurückgesetzt, nicht wie ich vorher verstanden hatte "Kernspeicher". Also der Kam-Speicher wurde gelöscht. Weiter wurde die Software zurückgesetzt, so wie viele weitere Parameter und Steuergeräte. Das Ford Performance Team hat daran und an den Logfiles nachher noch mal eine ganze Woche gewerkelt. Sie waren mit Laptops vor Ort und haben sich Daten angeschaut, welche kein Ford Händler bzw. auf welche keine Ford Werkstatt Zugriff hat.

Neben bei hatte ich mich auch via Email an Ford Deutschland gewendet und dort mein Anliegen und meine andauernden Probleme geäußert. Das Kundencenter rund um das Performance Team hat mich mindestens 2x die Woche angerufen und wollte von mir hören, ob ich was neues weiß, wie weit die Werkstatt ist und ob sie sich schon gemeldet haben. Wenn was unklar war, haben die selbst direkt dort angerufen und Anweisungen gegeben und mich dann umgehend wieder informiert. Das ging jetzt mehrere Wochen, in welchen das Kundencenter mindestens 2x die Woche angerufen hat.

Und ganz ehrlich? Ich weiß nicht wie es woanders ist und ich war auch anfangs ein wenig skeptisch und kritisch, bezüglich Ford und dem Kundenservice, aber sowas habe ich noch nie erlebt! Man ruft mindestens 2x die Woche an, wenn mir was unklar war oder ich mit was nicht zufrieden war, riefen die direkt die Werkstatt an und haben sich umgehend darum gekümmert. Im Anschluss kam dann direkt der erneute Rückruf, so und so sieht es aus.

Ich war und bin absolut positiv überrascht, anscheint hat mein Schreiben an Ford Deutschland und das Nachhacken gewisser Mitarbeiter beim Händler meines Vertrauens viel bewegt. Wirklich ich bon begeistert, sie riefen sogar die Tage an und fragten wie es denn aktuell aussieht, wir sind so verblieben, dass wir im Januar noch mal Telefonieren, wenn ich das Auto noch mal eine weile lang gefahren bin und sie melden sich dann umgehend noch mal um diesbezüglich nach zu hören.

Bisher läuft alles super und auch wenn es eine Weile gedauert hat und es nicht immer einfach war, so bin ich absolut begeistert, wie Ford sich hier reingehängt hat! Das sagt mir, das ich gerne bereit bin auch in Zukunft weiter Ford Fahrzeuge nutze!



So, wollte euch nur noch mal den aktuellen Stand mitteilen, jetzt wünsche ich euch frohe Weihnachten und einen guten Rutsch ins neue Jahr.

Gruß
Niklas
 
Oben