Blauer Rauch

Hilfe UnterstĂŒtzen FOCUS RS:

Chris323

Active member
Registriert
21 Dez. 2021
BeitrÀge
29
Punkte Reaktionen
3
Fahrzeug
Focus RS MK2
Leistung
350
Farbe
Weiß
Baujahr
2 Okt. 2010
HĂ€tte mal wieder ein Problem...🙈
Beim Starten raucht er kurz blau... Egal ob Kaltstart oder wenn der Motor warm ist...
Beim Beschleunigen oder so nichts... HĂ€tte wer eine idee was das sein kann? ✌
 

Chris323

Active member
Registriert
21 Dez. 2021
BeitrÀge
29
Punkte Reaktionen
3
Fahrzeug
Focus RS MK2
Leistung
350
Farbe
Weiß
Baujahr
2 Okt. 2010
Fahre ohne kat... Eig. Minimal ölverbrauch.... Schau jetzt schon 2 wochen beim öl... Aber brauch minimal... Wird auch gescheid bewegt.. da finde ich den verbrauch normal...
 

Chris323

Active member
Registriert
21 Dez. 2021
BeitrÀge
29
Punkte Reaktionen
3
Fahrzeug
Focus RS MK2
Leistung
350
Farbe
Weiß
Baujahr
2 Okt. 2010
...Auspuff fahre ich 3 zoll vom Turbo weck... Ein Rohr bis Enddopf....
 

Chris323

Active member
Registriert
21 Dez. 2021
BeitrÀge
29
Punkte Reaktionen
3
Fahrzeug
Focus RS MK2
Leistung
350
Farbe
Weiß
Baujahr
2 Okt. 2010
Nein noch nicht... Das heisst... Kappe runter und schauen ob der gummi noch gut ist?
 

Timo-Sp

Well-known member
Registriert
8 Okt. 2018
BeitrÀge
80
Punkte Reaktionen
20
Ort
86316 Friedberg
Fahrzeug
Focus RS mk2
Leistung
~400Ps mit 560Nm
Farbe
Ultimate green
YOUTUBE
Trackfocussed
spĂ€testens dann musst die neu machen. ich wĂŒrde in den Schlauch zum AnsaugkrĂŒmmer schauen wie viel öl der da spuckt.
Zudem einmal bei der Drosselklappe schauen wie viel öl sich da angesammelt hat.
 

Chris323

Active member
Registriert
21 Dez. 2021
BeitrÀge
29
Punkte Reaktionen
3
Fahrzeug
Focus RS MK2
Leistung
350
Farbe
Weiß
Baujahr
2 Okt. 2010
Vielen dank timo... Werde da mal nachschauen... Turbolader und kolbenringe schließe ich aus... Weil er eig. Nur wenn er lĂ€nger steht beim starten blau raucht... Und unter last oder beim fahren raucht er nicht...
 

rh-renntechnik

Well-known member
Registriert
27 Sep. 2009
BeitrÀge
2.162
Punkte Reaktionen
11
Ort
Nettetal kurz vor Venlo
Vielen dank timo... Werde da mal nachschauen... Turbolader und kolbenringe schließe ich aus... Weil er eig. Nur wenn er lĂ€nger steht beim starten blau raucht... Und unter last oder beim fahren raucht er nicht...
Dh das er irgendwo Öl durchlĂ€sst was trotzdem noch Lader oder kolbenringe sein können.
KWE wĂŒrde er „pfeifen“ und das dann weggehen wenn man den Öldeckel öffnet.
 

Chris323

Active member
Registriert
21 Dez. 2021
BeitrÀge
29
Punkte Reaktionen
3
Fahrzeug
Focus RS MK2
Leistung
350
Farbe
Weiß
Baujahr
2 Okt. 2010
Ja aber wenn lader oder kolbenringe was hĂ€tten, wĂŒrde er mehr öl brauchen... Er qualmt ja nur wenn er lĂ€nger steht.. beim starten... Dann nichts mehr...
 

Chris323

Active member
Registriert
21 Dez. 2021
BeitrÀge
29
Punkte Reaktionen
3
Fahrzeug
Focus RS MK2
Leistung
350
Farbe
Weiß
Baujahr
2 Okt. 2010
Also pfeifen tut er nicht... Hab jetzt mal ca. 500km auf den ölverbrauch geschaut... Ca einen halben liter... Wie oder wo könnte ich am besten anfangen zum suchen... Werde nĂ€chste woche mal auf 10W60 umsteigen.. da das nuller öl mir viel zu dĂŒnn vorkommt fĂŒr meinen fahrstil...😉
 

Riplex

Active member
Registriert
30 MĂ€rz 2019
BeitrÀge
27
Punkte Reaktionen
0
Ort
Köln
500 km und dann einen halben Liter Ölverbrauch ? Das hört sich aber nicht gesund an.
Ich hab den letzten Ölwechsel vor 5000 km machen lassen und kein Öl nachkippen mĂŒssen.

Selbst mein Uralter Opel Astra DTI verbraucht keinen halben Liter Öl auf 500 km und das ist ein 2 Liter Diesel.
 

Shadow666

Well-known member
Registriert
28 Juni 2018
BeitrÀge
586
Punkte Reaktionen
52
Ort
Eifel
Fahrzeug
Mk3 RS
500 km und dann einen halben Liter Ölverbrauch ? Das hört sich aber nicht gesund an.

Das dachte ich mir gerade auch!

Mein kleiner Alltags Fiesta braucht offiziell kein Öl...ich muss jedenfalls nix auf 12500km nachkippen und der RS bei ca. 4000-6000km Fahrleistung pro Jahr genauso!?!
 

Chris323

Active member
Registriert
21 Dez. 2021
BeitrÀge
29
Punkte Reaktionen
3
Fahrzeug
Focus RS MK2
Leistung
350
Farbe
Weiß
Baujahr
2 Okt. 2010
Ich sehe auch am heckdeckel und hintere stoßstange kleine ölpunkte...
 

Dani-RS1

Well-known member
Registriert
24 MĂ€rz 2013
BeitrÀge
614
Punkte Reaktionen
16
Ort
Austria
Also normal ist das auf keinen Fall, Mein ST hat jetzt 185000 Km runter und braucht keinen Tropfen Öl. Mein RS auch nicht,gut der hat auch noch keine 50k drauf.

Der Turbo muss nicht zwangslĂ€ufig Pfeifen wenn er Öl durch lĂ€sst. Wenn du keinen Ölverlust findest ,wĂŒrde ich jetzt mal beim Lader anfangen, Mach mal die SchlĂ€uche ab und schau rein ob da viel Öl drinn ist.

mfg.
 

Chris323

Active member
Registriert
21 Dez. 2021
BeitrÀge
29
Punkte Reaktionen
3
Fahrzeug
Focus RS MK2
Leistung
350
Farbe
Weiß
Baujahr
2 Okt. 2010
Ok... Vielen dank👌👌
 

Chris323

Active member
Registriert
21 Dez. 2021
BeitrÀge
29
Punkte Reaktionen
3
Fahrzeug
Focus RS MK2
Leistung
350
Farbe
Weiß
Baujahr
2 Okt. 2010
Hab heute mal kurz zeit gehabt dass ich mal vom ladeluftkĂŒhler den schlauch runter gezogen hab... Kein öl im schlauch... Mir kommt aber vor dass ein ĂŒberdruck beim ölfĂŒllschrauben ist.... Höre minimal beim aufschrauben dass luft rauskommt...
 
Oben