Focus RS Forum
http://focusrsforum.de/

Thema Kühlmittelverlust
http://focusrsforum.de/viewtopic.php?f=94&t=18559
Seite 37 von 99

Autor:  Maverchick [ Mi 15. Mär 2017, 18:53 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Fezza hats erwischt - das wäre natürlich bitter...
Glaube der hat sehr viel mehr km drauf, sicher über 20'

Autor:  RS350 [ Mi 15. Mär 2017, 21:08 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Fezza? Oh.....das wird interessant, wie es bei ihm weitergeht.

Ich bin mal gespannt, ob es shmee150 auch noch trifft.

Autor:  Tom_RS3500 [ Mi 15. Mär 2017, 21:24 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Ich bin jetzt bei ca. 20500 km und habe vor 2 Wochen den ersten Service mit Ölwechsel machen lassen. Alles unauffällig, Kühlwasser nach wie vor ziemlich genau mittig, bisher kein Kühlwasser nachgefüllt.

Autor:  Phil2208 [ Mi 15. Mär 2017, 22:24 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Bei mir bei 25tkm auch alles gut ca 1l öl auf die ersten 20tkm ,06.16

Autor:  Schnabulation [ Do 16. Mär 2017, 09:31 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

RS350 hat geschrieben:
Ich bin mal gespannt, ob es shmee150 auch noch trifft.

So hart es tönt: ich hoffe es! Dann kommt mal etwas Wind in die ganze Sache und Ford kann sich nicht rausreden - ODER: Wie bei den Nissan GT-R mit geplatzem Motor: man bietet dem Besitzer Schweigegeld.

Autor:  billflinton [ Do 16. Mär 2017, 10:46 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Schnabulation hat geschrieben:
Um auch mal die positiven Dinge zu erwähnen:
Ich habe ein 2017er Modell (Baudatum Oktober, 2016) mit aktuell 7700km auf dem Tacho. Bisher absolut keine Probleme - kein Ölverlust, kein Kühlwasserverlust.
Vom Fahrprofil jedoch eher gelassen, keine Rennstrecke und keine Autobahn (bin Schweizer).

Sollte sich daran etwas ändern, würde ich es natürlich posten.


Aus Gründen der Übersichtlichkeit macht es vielleicht Sinn einen eigenen Thread dafür auf zu machen um ein wenig festzuhalten wer Probleme hat mit dem Thema und wer nicht.

Autor:  RS350 [ Do 16. Mär 2017, 14:04 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Schnabulation hat geschrieben:
RS350 hat geschrieben:
Ich bin mal gespannt, ob es shmee150 auch noch trifft.

So hart es tönt: ich hoffe es! Dann kommt mal etwas Wind in die ganze Sache und Ford kann sich nicht rausreden - ODER: Wie bei den Nissan GT-R mit geplatzem Motor: man bietet dem Besitzer Schweigegeld.


Tja....er gehört ja zu den "Auserwählten", die einen Ford GT bekommen. Hmmm...wenn man dann über Probleme mit dem RS Logo berichten würde, wäre der GT vielleicht futsch... :mrgreen:

Autor:  juli465 [ Fr 17. Mär 2017, 15:40 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Hallo zusammen,
mich hatte es auch erwischt. Typisches Verhalten, laufen auf 3 Zylinder.
Der Meister meinte erst, dass er durch die Löcher der Zündkerzen reingeschaut hatte und keine Probleme sehen konnte. Daraufhin hat er sich an Ford gewandt und die meinten dann: Kopf ab und Bilder schicken. Nachdem Ford die Bilder hatte kam direkt die anweisung für nen neuen Motor. Der hatte natürlich auch lieferschwierigkeiten. Aber ist jetzt eingebaut und ie Kiste läuft wieder :-)
Bei Abholung meinte der Meister, dass er optisch absolut kein Problem am Motor feststellen konnte.
Nen neuen Turbo bekam ich auch noch, aber das ist unabhängig davon.
Auf FB meinte diese Woche jemand, dass die Motoren beim abdrücken in der Kältekammer risse bekommen hätten. Das soll aber bei V5 behoben sein.
Kann das jemand bestätigen?

Autor:  NitrousNorbert [ Fr 17. Mär 2017, 17:38 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Wie lange hat die Sache gedauert vom Motorschaden bis zum abholen wieder ?
Neuer Turbo ist doch normal, es kommt ja ein neuer Motor inkl. aller Anbauteile rein, da gehört der Turbo für mich dazu.

Autor:  Tom_RS3500 [ Fr 17. Mär 2017, 17:39 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Wieviele km hatte der Motor runter?

Seite 37 von 99 Alle Zeiten sind UTC + 1 Stunde
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/