Focus RS Forum
http://focusrsforum.de/

Thema Kühlmittelverlust
http://focusrsforum.de/viewtopic.php?f=94&t=18559
Seite 36 von 109

Autor:  KHH [ So 26. Feb 2017, 10:13 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

RS350 hat geschrieben:
KHH hat geschrieben:
Auf FB hat heute wieder jemand ein Video gepostet, halt das übliche, Rauchwolken, drei Zylinder und zwei Liter Wasser nachgefüllt, Bj. 10.2016 und 13.500km, noch Fragen bzgl. nach Bj. Mai 2016 ist alles gut?.


Finde das Video nicht....kannst du mal den Link angeben.



Wenn du nicht bei FB in der Gruppe bist kannst du das auch nicht sehen, bei YT ist es auch nicht, es zeigt halt einen qualmenden und auf drei Zylindern laufenden RS, wie andere Videos von dem Schaden auch ;) .

Autor:  DennisRS [ So 26. Feb 2017, 10:35 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

@khh , Welche FB Gruppe ist das genau ?

auch gerne per pn

Autor:  Eby [ So 26. Feb 2017, 10:42 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Ford Focus RS Logo MK3 Freunde Deutschland

Autor:  FordPerformane [ So 26. Feb 2017, 13:44 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

brutza hat geschrieben:
zum Thema Statistik:

Nummer 494 (mein EX), 495 (KKH) und 498 (Bekannter aus der FB Gruppe) der vom Band gelaufenen RS Logo hatten diesen Schaden bereits also nicht mal eben nur jeder 100ste ... Von den anderen vielen Betroffenen kenne ich die Nummern nicht...

Bisher bin ich auch davon ausgegangen, dass nur RS Logo bis zu einem bestimmten Baudatum betroffen sind aber der aktuellste Fall auf FB lässt dies anzweifeln.



Auch wenn die Schäden bei aufeinanderfolgenden Fahrzeugen auftreten ist das statistisch leider noch keine Auffälligkeit, erst wenn die Häufigkeit über einen prognostizierten Wert hinausgeht.
Beim Lotto ist die Zahlenkombination 1,2,3,4,5,6 genauso wahrscheinlich wie irgendeine andere Kombination, nur würde kaum einer so tippen, weil man intuitiv glaubt es wäre unwahrscheinlicher...


Wenn sich hier tatsächlich ein nachweisliches Problem mit dem Motor auftut und Ford sich irgendwann weigert den Betroffenen zu helfen, dann haben wir als Nicht-US-Kunden nur durch eine saubere Dokumentation aller Fälle eine Chance etwas in der Hand zu halten. Der RS Logo ist schließlich ein Prestige-Fahrzeug für Ford und da sind beweisbare Fakten die an die Öffentlichkeit kommen schwer zu ignorieren...

Ich wünsche allen weiterhin eine sorgenfreie Fahrt und ein schönes Wochenende

Autor:  ST166 [ Do 9. Mär 2017, 14:05 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

ST166 hat geschrieben:
cmonurlauber hat geschrieben:
Das hört sich nicht wirklich gut an. Halt uns mal auf dem laufenden und vielleicht bekommst du ja die Erlaubnis das Video hier reinzustellen.
Da kann man scheinbar echt nur hoffen das einem das so nicht passiert und man evtl. ein Bauteil erwischt hat welches schön lange Stand hält :nixweiss:


So, hier das Video.


Er war zu dem Zeitpunkt schon Warm gefahren.

Baudatum 8.1.16
Zulassung 15.4.16
Laufleistung 17tkm


So update !

Auto ist seit gut einer Woche fertig.
Getauscht wurde Zylinderkopfdichtung und Schrauben. Schrauben wurden wohl welche von nach Ende Mai genommen, keine Ahnung von wem die Aussage kam.

Hat der der RS Logo 3 eigentlich Kette oder Riemen, wenn es ein Riemen ist, müsste der ja eigentlich auch getauscht worden sein, oder !?

Irgendwas spezielles wurde noch gemacht, aber da wollte man nicht mit der Sprache raus rücken :irre: :thumbs-down_new:

Gesagt wurde aber, sollte es nochmal passieren, kommt ein neuer Motor.
Klingt ja sehr zuversichtlich :nein:

Autor:  whoaaaa [ Do 9. Mär 2017, 14:32 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Er hat eine Steuerkette

Autor:  MagneticRS [ Di 14. Mär 2017, 12:05 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Tach zusammen also hab mir den thread hier mal angesehen und auch schon von einigen auf FB gehört die Probleme haben mit Kühlmittel im Motor da ich meinen erst noch bekomme und auch mit den 7 Jahren Garantie lass ich mich jetzt nicht jeck machen natürlich würde ich auch kotzen wenn mir das mit meinen passiert :selbstmord:
aber bisher hab ich noch nicht gehört dass sich Ford irgendwie quer stellt und sich nicht drum kümmert es werden Motoren getauscht oder andere Maßnahmen getroffen der Fall auf FB war beispielsweise ne Kopfdichtung im Eimer da hatten sie den ganzen Motor zerlegt ich hänge ma ein Foto mit an

vielleicht wird dieses Jahr mal etwas Problem freier bei alten 2016er :rs: und auch den 2017er :rs:

weiterhin euch allen hoffentlich sorgenfreie und problemfreie fahrt :prost:

Dateianhänge:
FB_IMG_1489488683838.jpg
FB_IMG_1489488683838.jpg [ 84.85 KiB | 1211-mal betrachtet ]

Autor:  Schnabulation [ Mi 15. Mär 2017, 12:16 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Um auch mal die positiven Dinge zu erwähnen:
Ich habe ein 2017er Modell (Baudatum Oktober, 2016) mit aktuell 7700km auf dem Tacho. Bisher absolut keine Probleme - kein Ölverlust, kein Kühlwasserverlust.
Vom Fahrprofil jedoch eher gelassen, keine Rennstrecke und keine Autobahn (bin Schweizer).

Sollte sich daran etwas ändern, würde ich es natürlich posten.

Autor:  billflinton [ Mi 15. Mär 2017, 18:28 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Ihn hat es wahrscheinlich auch erwischt:

https://www.youtube.com/watch?v=JmXRbs5PCcE

Autor:  Maverchick [ Mi 15. Mär 2017, 18:52 ]
Betreff des Beitrags:  Re: Thema Kühlmittelverlust

Schnabulation hat geschrieben:
Um auch mal die positiven Dinge zu erwähnen:
Ich habe ein 2017er Modell (Baudatum Oktober, 2016) mit aktuell 7700km auf dem Tacho. Bisher absolut keine Probleme - kein Ölverlust, kein Kühlwasserverlust.
Vom Fahrprofil jedoch eher gelassen, keine Rennstrecke und keine Autobahn (bin Schweizer).

Sollte sich daran etwas ändern, würde ich es natürlich posten.

Ohne deine positive Sichweise schmälern zu wollen: Mich hats auch erst bei 9500 km erwischt...

Seite 36 von 109 Alle Zeiten sind UTC + 1 Stunde
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/