Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Di 24. Okt 2017, 03:14



Auf das Thema antworten  [ 1200 Beiträge ]  Gehe zu Seite Vorherige  1 ... 107, 108, 109, 110, 111, 112, 113 ... 120  Nächste
 Thema Kühlmittelverlust 
Autor Nachricht
RS-Zuschauer

Registriert: Mi 25. Mai 2016, 15:16
Beiträge: 47
Wohnort: 63571 Linsengericht
Danke gegeben: 11 mal
Danke bekommen: 13 mal
Geschlecht: Männlich
Fahrzeug: RS MK3
Leistung: 350PS
Farbe: Iridium-Schwarz Mica
Baujahr: 25. Mär 2016
Mit Zitat antworten
1091  Re: Thema Kühlmittelverlust
Hi,
Danke für die Info.
der Vaddi hat geschrieben:

Auch wenn ich hier als "insider" teilweise postings lesen durfte, die mich daran zweifeln ließen dass jemand wert darauf legt Hintergrund-Infos zu erhalten:
Die Problematik ist dem Hersteller bekannt, und die Ursache inzwischen behoben...

Wenn es ein systemisches Problem gibt das behoben wurde, bin ich auf die zugehörige Rückrufaktion gespannt. Dann übernehme ich meinen vielleicht doch noch privat am Ende des Firmenwagenleasing.
der Vaddi hat geschrieben:
Dennoch darf ich kurz erwähnen dass ich durchaus in verschiedenen Foren unterwegs bin; der generelle Umgangston mich hier aber derbe enttäuscht hat.

Ich kenne ähnliche Foren eher als "Interessengemeinschaft" und weniger als Kriegs-schauplatz für Hobbyschrauber, bei denen der Eine mehr Erfahrungen hat als der Andere...


:thumbs-up_new: Dessen ungeachtet scheint mir Fords Öffentlichkeitsarbeit in diesem Zusammenhang jedoch verbesserungsfähig.

Viele Grüße,
Simon


Fr 22. Sep 2017, 13:05
Profil Map
RS-Junkie
Benutzeravatar

Registriert: Do 7. Jan 2016, 12:37
Beiträge: 427
Danke gegeben: 60 mal
Danke bekommen: 82 mal
Geschlecht: Männlich
Fahrzeug: Focus RS MK3
Leistung: 350
Farbe: Magnetic Grey
Baujahr: 0- 5-2016
Mit Zitat antworten
1092  Re: Thema Kühlmittelverlust
Davidbue1986 hat geschrieben:
Habe seit geraumer Zeit den Kühlmittelstand kontrolliert und mittlerweile ist der Kühlmittelstand ungefähr
2mm unter dem MAX Schriftzug gefallen. Direkt auf MIN steht er noch nicht aber ich denke das ist nur eine
Frage der zeit wenn man denen Glauben schenken darf die hier auch schon die Erfahrung machen mussten.
Habe ihn heute Mittag angeschmissen und da hat er ordentlich weißen Rauch hinten rausgeworfen. Unrunden Lauf
Bzw anschmeißen auf 3 Töpfen ist bei mir komischerweise wie bei vielen anderen hier nicht der Fall...

Auch wenn dir hier schon einige andere User geantwortet haben und dir sozusagen Mut zugesprochen haben, dir den Spaß an deinem Auto durch die ganze Thematik nicht selbst zu schmälern, möchte ich dir aus eigener Erfahrung sagen: Bevor er nicht auf 3 Töpfen anspringt ist es wirklich zu früh sich Gedanken zu machen... Zumindest war es bei mir so, und ich habe den Wagen auch regelmäßig artgerecht bewegt, natürlich immer inlusive warm- und kaltfahren...

Zum Rest der aktuellen Diskussion kann man einfach nur hoffen wir finden irgendwann raus was denn nun wirklich Sache ist... Das es den Usern tierisch auf die Nerven geht kann man wohl niemandem verübeln.. Und wenn dann mal ein paar weniger diplomatische Postings passieren, auf Grund derer sich die Insider unsachgemäß behandelt fühlen, dann bin ich persönlich der Erste der hiermit nochmal allen möglichen Respekt zollt und sich entschuldigt falls ich mit dazu beigetragen haben sollte, dass sich Insider hier zurückziehen... mfg


Fr 22. Sep 2017, 17:12
Profil
RS-Zuschauer

Registriert: Di 26. Mär 2013, 13:00
Beiträge: 21
Danke gegeben: 4 mal
Danke bekommen: 2 mal
Geschlecht: Nicht angegeben
Mit Zitat antworten
1093  Re: Thema Kühlmittelverlust
Da bei mir nur Dichtungen getauscht wurden, beruhigt mich das überhaupt nicht.
Außerdem habe ich das Gefühl dass mein Auto in der Leistung beschnitten wurde. Grade untenrum war der vorher viel agiler. [emoji45]
Vom Gefühl her ging mein ST Logo bis 150 auch nicht viel schlechter. Vorher war das anders, sonst hätte ich nicht gewechselt.
Wenn Fords Lösung darin besteht nur eine andere Software aufzuspielen, wo eventuell einfach die Leistung und das Drehmoment begrenzt wird, ist das fürn Arsch.
Würde aber gut zu den neuen 2,3 Liter Motor im Mustang 2018 passen.


Gesendet von iPad mit Tapatalk


So 24. Sep 2017, 14:26
Profil
RS-Neuling
Benutzeravatar

Registriert: Mi 15. Mär 2017, 20:55
Beiträge: 53
Wohnort: Hamburg
Danke gegeben: 4 mal
Danke bekommen: 6 mal
Geschlecht: Männlich
Fahrzeug: Ford Focus RS
Leistung: 350
Farbe: Nitrous Blau
Baujahr: 6. Apr 2017
Mit Zitat antworten
1094  Re: Thema Kühlmittelverlust
Nur um mal was positives zu berichten :D

Meiner hat jetzt 5600km runter und ich kontrolliere regelmäßig.

Kühlmittelstand war und ist seid beginn auf ca. der Hälfte zwischen MIN und MAX.

Öl war von Anfang an auf MAX.

Hab bisher absolut nichts rein gekippt auch nicht nach der Einfahrphase etc. hat bisher keine Flüssigkeiten geschluckt oder verschwinden lassen :ja:



Mal schauen ob sich dann daran etwas in den nächsten 10k km ändert

Baujahr: 04/2017 EZ 07/2017

_________________
aktueller Verbrauch: Bild auf ca. 6tkm


rs_mk3
klick Ruzzeler


So 24. Sep 2017, 15:27
Profil Map
RS-Fahrer

Registriert: Mo 29. Aug 2016, 15:09
Beiträge: 149
Danke gegeben: 9 mal
Danke bekommen: 21 mal
Geschlecht: Nicht angegeben
Fahrzeug: Focus RS 2016
Leistung: 344
Farbe: Nitrous Blau
Baujahr: 26. Jul 2016
Mit Zitat antworten
1095  Re: Thema Kühlmittelverlust
bremenmike hat geschrieben:
Da bei mir nur Dichtungen getauscht wurden, beruhigt mich das überhaupt nicht.
Außerdem habe ich das Gefühl dass mein Auto in der Leistung beschnitten wurde. Grade untenrum war der vorher viel agiler. [emoji45]
Vom Gefühl her ging mein ST Logo bis 150 auch nicht viel schlechter. Vorher war das anders, sonst hätte ich nicht gewechselt.
Wenn Fords Lösung darin besteht nur eine andere Software aufzuspielen, wo eventuell einfach die Leistung und das Drehmoment begrenzt wird, ist das fürn Arsch.
Würde aber gut zu den neuen 2,3 Liter Motor im Mustang 2018 passen.


Gesendet von iPad mit Tapatalk


Hallo

Subjektiv habe ich ebenfalls das Gefühl, daß meiner seit Einbau des neuen Motors schlechter geht.
Selbst auf einer sehr sehr langen geraden Strecke waren mehr als 263 Tacho nicht drin, Durchzug subjektiv ebenfalls schlechter.
Ich bin jetzt 2200 km mit der neuen Maschine gefahren. Werde schauen, daß ich wenn ich die 3000 km überschritten habe, die Leistung auf einem Prüfstand testen lasse.

Gruß
Christian


So 24. Sep 2017, 17:11
Profil
RS-Zuschauer

Registriert: Di 13. Jun 2017, 22:34
Beiträge: 25
Wohnort: Eisleben
Danke gegeben: 0 Danke
Danke bekommen: 1 Danke
Geschlecht: Männlich
Fahrzeug: Focus RS MK3
Leistung: 350
Farbe: Grau
Baujahr: 3. Mär 2017
Mit Zitat antworten
1096  Re: Thema Kühlmittelverlust
Hallo Leute.

Danke für die Zusprüche und Hilfe.
Habe heute nochmal den Kühlmittelstand geprüft und da war er deutlich unter Max.
Bin dann mal 15km gefahren und habe nochmal im warmen Zustand nachgesehen. Am
Stand hat sich nicht Wirklich viel getan. Weder gestiegen noch gesunken. Habe dann knapp 10min
gewartet und wollte mal auf Max auffüllen. Als ich den Deckel vorsichtig geöffnet habe ist eine
Menge Luft entwichen und der Füllstand auf fast Max wieder angestiegen. Habe daher noch kein
Wasser aufgekippt und werde das weiter beobachten.

Kann mir nur vorstellen das beim ursprünglichen befüllen des Kühlkreislaufes noch Luft im System war
welche sich dann mit der Zeit im Ausgleichsbehälter gesammelt hat. Oder es herrscht ein Unterdruck im System
was ich eigentlich nicht glaube.

Was denkt ihr was das Phänomen ausgemacht hat?

Lg David


Dateianhänge:
Dateikommentar: Nach dem öffnen des Behälters.
IMG_6169.JPG
IMG_6169.JPG [ 1.17 MiB | 609-mal betrachtet ]
Dateikommentar: Vor dem Öffnen des Behälters im Warmen Zustand.
IMG_6168.JPG
IMG_6168.JPG [ 1.21 MiB | 609-mal betrachtet ]
So 24. Sep 2017, 17:41
Profil
RS-Neuling
Benutzeravatar

Registriert: Di 20. Jun 2017, 18:56
Beiträge: 95
Danke gegeben: 1 Danke
Danke bekommen: 15 mal
Geschlecht: Männlich
Fahrzeug: Focus RS MK3
Leistung: 350
Farbe: Slate-Grau
Baujahr: 17. Mai 2017
Mit Zitat antworten
1097  Re: Thema Kühlmittelverlust
Davidbue1986 hat geschrieben:
Hallo Leute.

Danke für die Zusprüche und Hilfe.
Habe heute nochmal den Kühlmittelstand geprüft und da war er deutlich unter Max.
Bin dann mal 15km gefahren und habe nochmal im warmen Zustand nachgesehen. Am
Stand hat sich nicht Wirklich viel getan. Weder gestiegen noch gesunken. Habe dann knapp 10min
gewartet und wollte mal auf Max auffüllen. Als ich den Deckel vorsichtig geöffnet habe ist eine
Menge Luft entwichen und der Füllstand auf fast Max wieder angestiegen. Habe daher noch kein
Wasser aufgekippt und werde das weiter beobachten.

Kann mir nur vorstellen das beim ursprünglichen befüllen des Kühlkreislaufes noch Luft im System war
welche sich dann mit der Zeit im Ausgleichsbehälter gesammelt hat. Oder es herrscht ein Unterdruck im System
was ich eigentlich nicht glaube.

Was denkt ihr was das Phänomen ausgemacht hat?

Lg David



:confusednew: :irre:

Wenn Wasser warm wird dehnt es sich aus...wenn es sich nicht ausdehnen kann entsteht ein hoher Druck, deshalb sollte man den Deckel auch nicht aufmachen wenn der Motor noch heiß ist.
Da das Wasser aber anscheinend bzw. zum Glück nicht mehr so heiß war das es raus gespritzt ist, ist nur die komprimierte Luft aus dem Ausgleichsbehälter entwichen. Mach den Deckel nochmal auf wenn der Wagen komplett kalt ist dann saugt er die Luft wieder etws rein und du hast deinen alten Füllstand.

_________________
Ich sehe was, was du nicht siehst, und das war ich.


So 24. Sep 2017, 21:07
Profil
RS-Fahrer
Benutzeravatar

Registriert: Mi 25. Mai 2016, 22:26
Beiträge: 187
Danke gegeben: 4 mal
Danke bekommen: 29 mal
Geschlecht: Männlich
Fahrzeug: Focus RS MK3 M380
Mit Zitat antworten
1098  Re: Thema Kühlmittelverlust
Habe gerade einen Interessanten Beitrag im US Forum gelesen.
Dort hat ein Händler einem Kunden den angeblichen Grund für die defekten Motoren bzw. ZKD dargelegt bzw. auch Fotos gezeigt.
Angeblich wurden die ZKD beim Motorzusammenbau an einer Stelle zwischen den Zylindern von einer Maschine die diese einlegt beschädigt.
Diese Maschinen wurden angeblich am 16 September 2016 ausgetauscht.

Originaltext:
"My Ford dealership has been upfront with me concerning the engine failures. They recently replaced a motor in an April 16 build date car. The service manager showed me the pictures of what caused the failure. The machine that installed the head gasket/head was leaving a gouge between two cylinders ( don't remember which ones) and causing the premature head gasket failure. According to him in September of 16 the changed machines, head gasket, and the procedure for installing the head gasket. You can see the gouge plane as day in the photos... "


Mo 25. Sep 2017, 14:42
Profil
RS-Zuschauer

Registriert: So 7. Mai 2017, 19:34
Beiträge: 13
Danke gegeben: 0 Danke
Danke bekommen: 0 Danke
Geschlecht: Männlich
Fahrzeug: RS MK3
Leistung: 350
Farbe: slate gray
Mit Zitat antworten
1099  Re: Thema Kühlmittelverlust
wenn diese maschine im september 2016 ausgetauscht wurde wieso habe ich dann mit baudatum 03.17 den 2. motor drin???
und mein schadensbild war ja identisch


...übrigens ist bei mir nach 1000km (also noch einfahren ) des 2. motors die motorwarnleuchte angegangen...habe ihn heute wieder zum fordhändler gebracht :hilfe:

...mal schauen was es diesmal wieder ist


Mo 25. Sep 2017, 17:02
Profil
RS-Zuschauer

Registriert: Mo 23. Jan 2017, 17:59
Beiträge: 8
Danke gegeben: 0 Danke
Danke bekommen: 0 Danke
Geschlecht: Nicht angegeben
Fahrzeug: Focus 3 RS
Leistung: 350
Farbe: Nitrous Blue
Mit Zitat antworten
1100  Re: Thema Kühlmittelverlust
Stealth-RS hat geschrieben:
Habe gerade einen Interessanten Beitrag im US Forum gelesen.
Dort hat ein Händler einem Kunden den angeblichen Grund für die defekten Motoren bzw. ZKD dargelegt bzw. auch Fotos gezeigt.
Angeblich wurden die ZKD beim Motorzusammenbau an einer Stelle zwischen den Zylindern von einer Maschine die diese einlegt beschädigt.
Diese Maschinen wurden angeblich am 16 September 2016 ausgetauscht.

Originaltext:
"My Ford dealership has been upfront with me concerning the engine failures. They recently replaced a motor in an April 16 build date car. The service manager showed me the pictures of what caused the failure. The machine that installed the head gasket/head was leaving a gouge between two cylinders ( don't remember which ones) and causing the premature head gasket failure. According to him in September of 16 the changed machines, head gasket, and the procedure for installing the head gasket. You can see the gouge plane as day in the photos... "


Gibt's da nen Link ? Danke


Mo 25. Sep 2017, 17:08
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 1200 Beiträge ]  Gehe zu Seite Vorherige  1 ... 107, 108, 109, 110, 111, 112, 113 ... 120  Nächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron







Focus RS Forum empfiehlt in alphabetischer Reihenfolge:
.
Partnerforum des Focus RS Forum:

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de



Impressum

Customized by Wiresys

Copyright by FocusRSForum.de

Diese Seiten stehen in keinem Zusammenhang mit der Ford Werke GmbH oder der Ford Motor Company.